サイト内の現在位置

セキュリティ情報

2022年

掲載番号 脆弱性情報識別番号 掲載日(更新日)
タイトル
NV22-004 CVE-2022-25621 2022/03/09
UNIVERGE WAシリーズにおけるOS コマンドインジェクションの脆弱性
NV22-003 JVNVU#98852848 2022/01/25
Apache HTTP Server 2.4における複数の脆弱性に対するアップデート
NV22-002 JVNVU#98487886 2022/01/25
GRUB2 におけるバッファオーバーフローの脆弱性
NV22-001 JVNVU#96768815 2022/01/25
(2022/04/15)
Apache Log4jにおける任意のコードが実行可能な脆弱性

過去のセキュリティ情報

更新情報

2022/04/15
NV22-001 を更新しました。
2022/03/09
NV22-004 を追加しました。
NV22-001 を更新しました。
2022/01/25
NV22-001, NV22-002, NV22-003 を追加しました。