ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報一覧
  7. CVE-2017-xxxx
  8. OpenSSL における脆弱性(CVE-2017-3737)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSL における脆弱性(CVE-2017-3737)に関する注意喚起について

2017年12月07日に日本国内のコンピュータ緊急対応センターである
JVNより、「OpenSSL における脆弱性」が発表されました。

JVNDB-2017-010767
OpenSSL における脆弱性
https://jvndb.jvn.jp/ja/contents/2017/JVNDB-2017-010767.html

[CVE-2017-3737]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-3737

影響

本脆弱性の影響を受ける製品

QX-S5200Gシリーズ(Ver 7.2.26以降で修正済み)

本脆弱性の影響を受けないことを確認済みの製品

QX-S5300シリーズ

対処方法

本脆弱性の問題を修正したソフトウェアをリリースいたします。
ソフトウェアのアップデートを実施してください。

改版履歴

  • 2018.11.26掲載

ページの先頭へ戻る