■
TOP
■
製品関連情報
■
バージョン情報
■
Q&Aコーナー(FAQ)
■
テクニカルサポート情報
■
ダウンロードサービス
■
更新履歴
■
パスワード変更
ご不明な点がありましたらサポート窓口までご連絡ください。
nismail@nis.jp.nec.com
検索キーワード:
分類項目を選択してください:
全製品
SV共通
UNIX系
xtconv
ACOS4
Windows
E-MAIL連携
全般
NPT
AS400
検索範囲を選択:
QA両方
Qのみ
Aのみ
検索結果
全般
064.【NAT】NAT装置を使用した環境でも使用できますか
062.【元号】元号は使用していますか
SV共通
078.【フォルダ連携】スレーブ定義登録コマンドをプロキシ環境下で実行したい
077.【ファイアウォール】ファイアウォールが有効な環境でファイル転送できない
074.【ファイル転送】「ファイル重複のため受信拒否」がログに出力され送信できない
070.【起動】集配信定義を登録・更新・削除するとNISMAILが起動しなくなりました。起動させるにはどうすればいいでしょうか。
069.【nmdefcmd】バッチ型定義ツール2(nmdefcmd2)でダウンロードした情報を編集してアップロードしたところ、エラーになり定義が登録できません。
068.【BAP】同名AP実行中のエラーが出力されました。どのような対処が必要となりますでしょうか。
066. 【ログファイル】NISMAILが出力する全てのログファイル(フルパス)情報を教えてください。その中で、手動でローテーションが必要なものを教えてください。
063.【クラウド】NEC Cloud IaaS(NECCI)やAmazon Web Services(AWS)などクラウドサービスでNISMAILを使用できますか
061.【再転送】転送済みとなったファイルを再度転送したり、正常終了したファイルを再度使用する事はできますか
060.【Listener】NISMAIL Listenerのポート番号の変更方法が判りません
059.【複数インスタンス】複数インスタンスを構築しましたが、同時に動作しません
Windows
076.【インストール】NISMAILはサイレントインストールに対応しておりますでしょうか。
073.【起動アカウント】NISMAILサービス起動ユーザは何になりますでしょうか。
067.【HTTPS機能】Windows Server環境でHTTPS機能が起動できません。どのようにしたら起動できるようになりますか。
UNIX系
075.【文字化け】起動型アプリケーションから実行したシェルで出力している日本語が文字化けする
072.【起動】RedHat Enterprise Linux(RHEL)8以上の環境でFTP クライアント対向転送機能で接続できません。
071.【起動】RedHat Enterprise Linux(RHEL)8以上の環境でF2F連携のスレーブ定義が設定できません。
065.【起動】RedHat Enterprise Linux(RHEL)7以上の環境でNISMAILを自動起動させる方法について、教えてください。
すべて表示する
・この資料の内容は予告なしに変更されることがあります。
・いかなる場合でも、この資料の内容およびその運用の結果に関しては一切の責任を負いません。
・この資料に記載されている会社名、製品名は、各社の登録商標または商標です。
Copyright © NEC Corporation 2026. All rights reserved.