This is the top of the page.
Displaying present location in the site.
Main content starts here.

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2015-4000)に関する注意喚起について

2015年06月16日に日本国内のコンピュータ緊急対応センターである JVNより、「TLS プロトコルにおける暗号アルゴリズムの ダウングレード攻撃を実行される脆弱性」が発表されました。

JVNDB-2015-002764
TLS プロトコルにおける暗号アルゴリズムのダウングレード攻撃を実行される脆弱性
http://jvndb.jvn.jp/ja/contents/2015/JVNDB-2015-002764.html

[CVE-2015-4000]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-4000

影響

UNIVERGE QXシリーズでは、一部の製品にてTLSプロトコルを使用しておりますが、本脆弱性に関連するモジュールを使用していないため、本脆弱性の影響は受けません。