サイト内の現在位置を表示しています。

InfoCage SiteShell

Apache Log4j ライブラリのリモートコード実行の脆弱性(CVE-2021-44228)に関するInfoCage SiteShellの対応について

Apache Log4j ライブラリのリモートコード実行の脆弱性(CVE-2021-44228)に関するInfoCage SiteShellの対応について

Apache Log4j ライブラリのバージョン2.0から2.14.1には、リモートコード実行(RCE)の脆弱性(CVE-2021-44228)があります。攻撃者が悪意のあるリクエストを送出すると、任意のコードがリモートから実行されてしまう可能性があります。

InfoCage SiteShellによる対応

本脆弱性に対する攻撃はInfoCage SiteShellを導入することで防御できます。
詳細についてはこちらを参照してください。
※リンク先コンテンツの参照には、「PP・サポートサービス」のご契約が必要です。