サイト内の現在位置

Aterm WF1200CR、WG1200CR、WG2600HS、WX3000HPにおける複数の脆弱性

掲載番号:NV21-010
脆弱性情報識別番号:CVE-2021-20708、CVE-2021-20709、CVE-2021-20710、CVE-2021-20711、CVE-2021-20712

概要

複数の Aterm 製品WF1200CR、WG1200CR、WG2600HS、WX3000HPには、複数の脆弱性が存在します。

対象製品

Aterm

影響の有無

影響あり

対象となる製品のバージョン

WF1200CR: Ver1.3.2およびそれ以前
WG1200CR: Ver1.3.3およびそれ以前
WG2600HS: Ver1.5.1およびそれ以前
WX3000HP: Ver1.1.2およびそれ以前

対処方法

以下のページを参考にFWのアップデートを行ってください。
 
WF1200CR・WG1200CR・WG2600HS・WX3000HPにおけるセキュリティ向上について(2021年3月24日公開)
https://www.aterm.jp/support/tech/2021/0324.html

参考情報

謝辞

本脆弱性の発見者である加藤 吉光 様、 サイバーディフェンス研究所 永岡 悟 様、三井物産セキュアディレクション 岩崎 徳明 様 に厚く御礼申し上げます。

更新情報

2021/04/09
Aterm を登録しました。