サイト内の現在位置

影響のある製品 カテゴリ順

製品名

2016年以前の脆弱性情報はこちら

更新日

脆弱性情報識別番号または掲載番号
タイトル

コンピュータ・周辺機器

ネットワーク

Atermシリーズ

2018/12/14 JVN#87535892
Aterm WF1200CR および Aterm WG1200CR における複数の脆弱性
2018/07/12 JVN#00401783, JVN#26629618, JVN#84825660
Atermシリーズに複数の脆弱性

Express5800/InterSec MW

InterSec/MW

InterSecVM/MW

IX1000/IX2000/IX3000シリーズ

2018/11/06 JVNVU#93409761, VU#857035
IKEv1 のメインモードに総当たり攻撃に対する脆弱性
2017/01/31 JVNVU#98667810
OpenSSLに複数の脆弱性

UNIVERGE IP8800シリーズ

ストレージ

iStorage HSシリーズ

セキュリティ・アプライアンス

Express5800/SG

その他

コラボレーション

StarOffice X

StarOffice X 業務通達

StarOffice X 検索関連

UNIVERGE Business ConneCT

2017/01/31 JVNVU#93163809
OpenSSLに複数の脆弱性

UNIVERGEケータイポータル

オペレーティング・システム

開発環境

SystemDirector Enterprise

2018/09/21 JVNVU#90416738
Apache Tomcat の複数の脆弱性に対するアップデート
2018/09/21 JVNVU#95970576
Apache Tomcat の複数の脆弱性に対するアップデート
2018/09/21 JVNVU#93502675
OpenSSL に複数の脆弱性
2018/03/28 JVNVU#99757346
Android Platform の URLConnection クラスに HTTP ヘッダインジェクションの脆弱性
2018/03/23 JVN#15643848
Spring Security と Spring Framework に認証回避の脆弱性
2018/02/05 CVE-2010-4476
Oracle Javaの倍精度浮動小数点の変換処理にサービス運用妨害(DoS)の脆弱性
2018/02/05 JVNVU#95513538
様々な Bluetooth 実装に複数の脆弱性
2018/02/05 JVNVU#90017300
OpenSSL に複数の脆弱性
2018/02/05 JVNVU#92830136
OpenSSLに複数の脆弱性
2018/02/05 JVNVU#90754453
プロキシサーバを使った通信を行うアプリケーションに中間者攻撃 (MITM) が可能な脆弱性
2018/02/05 JVNVU#92930223
OpenSSLに複数の脆弱性
2018/02/05 JVNVU#98667810
OpenSSLに複数の脆弱性
2018/02/05 JVNVU#93163809
OpenSSLに複数の脆弱性
2018/02/05 JVN#03188560
TERASOLUNA および Apache Struts に複数の脆弱性
2018/02/05 JVNVU#95668716
OpenSSL の DH プロトコルにおける脆弱性
2018/02/05 JVNVU#94276522
Apache Commons Collections ライブラリのデシリアライズ処理に脆弱性
2018/02/05 JVNVU#91445763
OpenSSLに複数の脆弱性
2018/02/05 JVN#14876762
Apache Commons FileUploadにサービス運用妨害(DoS)の脆弱性
2018/02/05 JVN#19294237
Apache StrutsにおいてClassLoaderが操作可能な脆弱性

SystemDirector Enterprise Asset Innovation Suite

システム運用・管理

CLUSTERPRO

2017/01/31 JVNVU#97236594,VU#457759
glibc にバッファオーバフロー脆弱性

ESMPRO/ServerAgent

ESMPRO/ServerAgentService

ESMPRO/ServerManager

refam

UniversalBackup

WebSAM Application Navigator

WebSAM JobCenter

WebSAM MCOperations

WebSAM NetvisorPro

2017/01/31 JVNVU#93163809
OpenSSLに複数の脆弱性

WebSAM SystemManager

WebSAM SystemManager G

サービス実行基盤

エッジゲートウェイ

WebOTX

2018/07/27 JVNVU#92250735
Apache Tomcat の複数の脆弱性に対するアップデート
2018/07/27 JVNVU#95366887
Apache Tomcat の複数の脆弱性に対するアップデート
2018/07/27 JVNVU#94969247
Apache Tomcat JK ISAPI Connector にパストラバーサルの脆弱性
2018/06/27 JVNVU#99304449
Apache HTTP Web Server 2.4 における複数の脆弱性に対するアップデート
2018/06/27 JVNVU#98416507
Apache HTTP Web Server における複数の脆弱性に対するアップデート
2018/06/27 JVNVU#92256772
Apache HTTP Web Server における複数の脆弱性に対するアップデート
2018/06/27 JVNVU#95818180
Apache HTTP Web Server 2.4 における複数の脆弱性に対するアップデート
2018/06/27 JVNVU#93502675
OpenSSL に複数の脆弱性
2018/03/23 JVNVU#95420726
Apache Tomcat にセキュリティ制限回避の脆弱性
2018/03/23 JVN#89379547
Apache Commons FileUpload におけるサービス運用妨害 (DoS) の脆弱性
2018/03/23 JVN#48135658
iframeを使用するWebシステムにクリックジャッキングの脆弱性
2018/02/05 JVNVU#91991349
Apache Tomcat の複数の脆弱性に対するアップデート
2018/02/05 JVNVU#95420726
Apache Tomcat にセキュリティ制限回避の脆弱性
2018/02/05 JVN#89379547
Apache Commons FileUpload におけるサービス運用妨害 (DoS) の脆弱性
2017/12/08 JVNVU#99259676
Apache Tomcat の複数の脆弱性に対するアップデート
2017/07/21 JVN#95989300
Apache Struts におけるクロスサイトスクリプティングの脆弱性
2017/07/21 JVNVU#93610402
Apache Struts2 に任意のコードが実行可能な脆弱性
2017/07/21 JVNVU#92830136
OpenSSLに複数の脆弱性
2017/07/21 JVNVU#92930223
OpenSSLに複数の脆弱性
2017/09/29 JVNVU#98667810
OpenSSLに複数の脆弱性
2017/07/21 JVNVU#97236594, VU#457759
glibc にバッファオーバフロー脆弱性
2017/07/21 JVN#88408929
Apache Strutsにクロスサイトスクリプティングの脆弱性
2017/07/21 VU#405811
Apache HTTPDサーバにサービス運用妨害(DoS)の脆弱性
2017/01/31 JVNVU#94276522, VU#576313
Apache Commons Collections ライブラリのデシリアライズ処理に脆弱性
2017/01/31 JVNVU#93163809
OpenSSLに複数の脆弱性

ID管理・ディレクトリ

EnterpriseDirectoryServer

2018/11/06 JVNVU#93502675
OpenSSL に複数の脆弱性
2017/09/29 JVNVU#92830136
OpenSSLに複数の脆弱性
2017/09/29 JVNVU#92930223
OpenSSLに複数の脆弱性
2017/07/21 JVNVU#98667810
OpenSSLに複数の脆弱性
2017/01/31 JVNVU#93163809
OpenSSLに複数の脆弱性

EnterpriseIdentityManager

2017/11/08 JVNVU#95668716
OpenSSL の DH プロトコルにおける脆弱性
2017/11/08 JVNVU#91445763
OpenSSLに複数の脆弱性
2017/07/21 JVNVU#92930223
OpenSSLに複数の脆弱性
2017/07/21 JVNVU#98667810
OpenSSLに複数の脆弱性
2017/07/21 JVNVU#93163809
OpenSSLに複数の脆弱性

セキュリティ

CapsSuite

2017/01/31 JVNVU#98667810
OpenSSLに複数の脆弱性

NEC Cyber Security Platform

SecureWare/Credential Lifecycle Manager

2018/06/27 JVNVU#93502675

OpenSSL に複数の脆弱性

SecureWare/PKIアプリケーション開発キット

2017/09/29 JVNVU#98667810
OpenSSLに複数の脆弱性
2017/09/29 JVNVU#93163809
OpenSSLに複数の脆弱性

CRM

CSVIEW

NEC 会話解析

情報管理

InfoFrame DataBooster

InfoFrame Relational Store

仮想マシン

その他

CONNEXIVE Platform

Data Platform for Hadoop

MailShooter

MobilenetServer/WEB

SimpWright

SpoolServer/Winspoolシリーズ

TPBASE

更新情報

2019/01/31
CONNEXIVE Platform に NV18-015, NV18-016, NV18-020, NV19-004 を追加しました。
ESMPRO/ServerManager に NV19-003 を追加しました。
InfoFrame DataBooster に NV19-002 を追加しました。
TPBASE に NV19-001, NV19-002 を追加しました。
2018/12/14
Atermシリーズ に NV18-021 を追加しました。
エッジゲートウェイ に NV18-013 を追加しました。
InfoFrame DataBooster に NV18-019 を追加しました。
WebSAM Application Navigator に NV18-016 を追加しました。
WebSAM MCOperations に NV18-016 を追加しました。
WebSAM SystemManager に NV18-016 を追加しました。
WebSAM SystemManager G に NV18-016 を追加しました。
2018/12/03
InfoFrame DataBooster に NV18-020 を追加しました。
MobilenetServer/WEB に NV18-020 を追加しました。
NEC 会話解析 に NV18-019 を追加しました。
TPBASE に NV18-019, NV18-020 を追加しました。
2018/11/06
CSVIEW に NV17-002, NV17-004, NV17-011, NV17-012, NV17-014, NV17-017 を追加しました。
EnterpriseDirectoryServer に NV18-010 を追加しました。
SimpWright に NV18-017 を追加しました。
IX1000/IX2000/IX3000シリーズ に NV18-018 を追加しました。
2018/09/03
SimpWright に NV18-015, NV18-016 を追加しました。
SystemDirector Enterprise Asset Innovation Suite に NV18-016 を追加しました。
2018/07/27
Data Platform for Hadoop に NV18-012, NV18-013 を追加しました。
TPBASE に NV18-012 を追加しました。
WebOTX に NV17-002, NV18-008, NV18-014 を追加しました。