クラス
org.omg.PortableServer.POAPackage.InvalidPolicyHolder の使用

org.omg.PortableServer.POAPackage.InvalidPolicyHolder はどこからも使用されていません