クラス
jp.co.nec.orb.Obi.NorbVersionHelper の使用

jp.co.nec.orb.Obi.NorbVersionHelper はどこからも使用されていません