クラス
org.omg.PortableServer.POAPackage.WrongPolicyHolder の使用

org.omg.PortableServer.POAPackage.WrongPolicyHolder はどこからも使用されていません