クラス
jp.co.nec.orb.Obi.NorbVersionHolder の使用

jp.co.nec.orb.Obi.NorbVersionHolder はどこからも使用されていません