クラス
org.omg.SecurityLevel2.RequiredRightsHolder の使用

org.omg.SecurityLevel2.RequiredRightsHolder はどこからも使用されていません