ページの先頭です。

サイト内の現在位置を表示しています。
ここから本文です。

「OpenSSLの複数の脆弱性」に関する通知

~技術情報~

第1版: 2016/04/05

平素より、弊社ネットワーク製品に対し格別のご高配を賜り深謝申し上げます。

UNIVERGE PFシリーズ製品におけるOpenSSLの複数の脆弱性(JVNVU95668716、JVNVU91445763)についてお知らせ致します。

1.概要

OpenSSLに複数の脆弱性が発見されました。

脆弱性の詳細につきましては、以下のサイトをご参照ください。

2.事象

以下の条件に該当する場合、中間者攻撃を行う第三者によって、暗号化された通信内容の一部を解読される可能性があります。

  • UNIVERGE PF5459、UNIVERGE PF5468

(SSH、STELNET、FTP、SFTP、HTTPS のいずれかの機能を使用している場合)

  • UNIVERGE PF5340

(SSH 機能を使用している場合)

3.該当製品

  • UNIVERGE PF5459
  • UNIVERGE PF5468
  • UNIVERGE PF5340

全てのバージョン

4.対策

対処済みソフトウェアの提供を検討中です。詳細が決まりましたらこちらのページでお知らせします。

5.回避方法

修正バージョンへのアップグレード以外に、回避策はありません。

なお、セキュリティ対応に関して正確な情報を提供するよう努力しておりますが、セキュリティ問題に関する情報は変化しており、記載している内容を予告なく変更することがございますので、あらかじめご了承ください。

情報ご参照の際には、常に最新の情報をご確認いただくようお願いします。

ページの先頭へ戻る