ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. ソフトウェア
  3. VMware
  4. 動作環境
  5. 旧バージョン
  6. StorMagic SvSAN
ここから本文です。

StorMagic SvSAN 動作環境

システム要件

SvSAN 5.0 動作要件

  • vSphere 5.0/5.1
  • vCenter Serverが必要
  • 各ESX/ESXiホストに1台のSvSANアプライアンスが必要
    • 2GHz以上のvCPU, 1GB以上のvRAM, 仮想ディスク(システム:256MB, ジャーナル:20GB)

  • ギガビット・イーサネット
  • HW RAIDサポート:0,1,5,6
  • SvSANでの管理容量制限:2TB

vSphereとSvSANの組合せ(SvSANサポートマトリクス)

SvSAN 5.0環境での制限事項

SvSAN 4.4/4.5 動作環境

  • SvSAN 5.0のリリースに伴い、
    旧バージョン SvSAN 4.4/4.5のサポートは2014年5月21日で終了となります。
  • vSphere 4.1/5.0
  • vCenter Serverが必要
  • 各ESX/ESXiホストに1台のSvSANアプライアンスが必要
    • 2GHz以上のvCPU, 1GB以上のvRAM, 仮想ディスク(システム:256MB, ジャーナル:20GB)

  • ギガビット・イーサネット
  • HW RAIDサポート:0,1,5,6
  • SvSANでの管理容量制限:2TB

SvSAN 4.4/4.5 と vSphereの対応

下記の組み合わせでのみサポートが提供されます。

  • vSphere 5.0 + SvSAN 4.5
    (vCenter ServerをSvSANと同じESXの仮想マシンに構築可能です)
  • vSphere 4.1 + SvSAN 4.4
    (vCenter ServerをSvSANと同じESXの仮想マシンに構築できません)

注意事項

  • vCenter Serverのない構成は注意・制限事項も多く、NECとしてサポートしていません。
  • NEC提供のSvSANのライセンスはバージョンアップの権利を有していません。

ページの先頭へ戻る