ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OSPFの脆弱性(JVNVU#93329670)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OSPFの脆弱性(JVNVU#93329670)に関する注意喚起について

2017年07月28日に日本国内のコンピュータ緊急対応センターである
 JVNより、「Open Shortest Path First (OSPF) プロトコルの複数の実装に
Link State Advertisement (LSA) の扱いに関する問題」が発表されました。

JVNVU#93329670
Open Shortest Path First (OSPF) プロトコルの複数の実装に Link State Advertisement (LSA) の扱いに関する問題
http://jvn.jp/vu/JVNVU93329670/

影響

 以下のUNIVERGE QXシリーズでは、本脆弱性の影響は受けません。

  QX-S3710P
  QX-S3800シリーズ
  QX-S5500シリーズ
  QX-S5500Gシリーズ
  QX-S5700シリーズ
  QX-S5828T
  QX-S5900シリーズ
  QX-S6832QP
  QX-S7500シリーズ

改版履歴

  • 2017.8.23掲載

ページの先頭へ戻る