ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. Linux Kernel の net/ipv4/tcp.cの脆弱性(CVE-2017-6214)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

Linux Kernelのnet/ipv4/tcp.cの脆弱性(CVE-2017-6214)に関する注意喚起について

2017年02月18日に日本国内のコンピュータ緊急対応センターであるJVNより、「Linux Kernel の net/ipv4/tcp.c の tcp_splice_read 関数におけるサービス運用妨害 (DoS) の脆弱性」が発表されました。

JVNDB-2017-001677
Linux Kernelのnet/ipv4/tcp.c の tcp_splice_read 関数におけるサービス運用妨害 (DoS) の脆弱性
http://jvndb.jvn.jp/ja/contents/2017/JVNDB-2017-001677.html

[CVE-2017-6214]
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-6214

影響

UNIVERGE QXシリーズでは、本脆弱性の影響は受けません。

改版履歴

  • 2017.8.23掲載

ページの先頭へ戻る