ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OpenSSLの脆弱性(CVE-2017-3733)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2017-3733など)に関する注意喚起について

2017年02月17日に日本国内のコンピュータ緊急対応センターであるJVNより、「OpenSSLにサービス運用妨害 (DoS) の脆弱性」が発表されました。

JVNVU#90017300
OpenSSLにサービス運用妨害 (DoS) の脆弱性
https://jvn.jp/vu/JVNVU90017300/index.html

[CVE-2017-3733]
https://www.openssl.org/news/secadv/20170216.txt

影響

UNIVERGE QXシリーズでは、一部の製品にてOpenSSLを使用しておりますが、本脆弱性に関連するモジュールを使用していないため、本脆弱性の影響は受けません。

改版履歴

  • 2017.2.23掲載

ページの先頭へ戻る