ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OpenSSLの脆弱性(CVE-2016-8610)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2016-8610)に関する注意喚起について

2016年10月24日にseclists.orgより、「SSL-Death-Alert」が発表されました。

SSL-Death-Alert
http://seclists.org/oss-sec/2016/q4/224

影響

UNIVERGE QXシリーズでは、以下の機能を使用することで本脆弱性の影響を受けます。

  • FTP機能
  • Webコンソール機能
  • HTTPS機能
  • Web認証機能

本脆弱性の影響を受ける製品

「FTP機能」の使用で影響を受ける装置 QX-S3100TPシリーズ
QX-S3300TPシリーズ
QX-S4000シリーズ
QX-S5200シリーズ
QX-S5300シリーズ
QX-S3710P
QX-S3800TP-BSシリーズ
QX-S3800TPシリーズ
QX-S5500シリーズ
QX-S5700シリーズ
QX-S5828T
QX-S7500シリーズ
「Webコンソール機能」の使用で影響を受ける装置 QX-S3100TPシリーズ
QX-S3300TPシリーズ
QX-S4000シリーズ
QX-S5200シリーズ
QX-S5300シリーズ
QX-S3800TP-BSシリーズ
QX-S3800TPシリーズ
「HTTPS機能」の使用で影響を受ける装置 QX-S3100TPシリーズ
QX-S3300TPシリーズ
QX-S4000シリーズ
QX-S5200シリーズ
QX-S5300シリーズ
QX-S3710P
QX-S3800TP-BSシリーズ
QX-S3800TPシリーズ
QX-S5500シリーズ
QX-S5700シリーズ
QX-S5828T
QX-S7500シリーズ
「Web認証機能」の使用で影響を受ける装置 QX-S3300TPシリーズ
QX-S4000シリーズ
QX-S5200シリーズ
QX-S5300シリーズ
QX-S3800TP-BSシリーズ
QX-S3800TPシリーズ
QX-S5700シリーズ

対処方法

本脆弱性の問題を修正したソフトウェアを順次リリースいたします。
ソフトウェアのアップデートを実施してください。

ページの先頭へ戻る