ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OpenSSLの脆弱性(CVE-2016-7053など)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2016-7053など)に関する注意喚起について

2016年11月11日に日本国内のコンピュータ緊急対応センターであるJVNより、「OpenSSL に複数の脆弱性」が発表されました。

JVNVU#92930223
OpenSSL に複数の脆弱性
http://jvn.jp/vu/JVNVU92930223/

[CVE-2016-7053]
https://www.openssl.org/news/secadv/20161110.txt

[CVE-2016-7054]
https://www.openssl.org/news/secadv/20161110.txt

[CVE-2016-7055]
https://www.openssl.org/news/secadv/20161110.txt

影響

UNIVERGE QXシリーズでは、一部の製品にてOpenSSLを使用しておりますが、本脆弱性に関連するモジュールを使用していないため、本脆弱性の影響は受けません。

改版履歴

  • 2016.12.20掲載

ページの先頭へ戻る