ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. Cisco ASAの脆弱性(CVE-2016-6367)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

Cisco ASAの脆弱性(CVE-2016-6367)に関する注意喚起について

2016年08月22日に日本国内のコンピュータ緊急対応センターである JVNより、「複数の Cisco Adaptive Security Appliance デバイス上で 稼動する ASA ソフトウェアにおける権限を取得される脆弱性」が 発表されました。

JVNDB-2016-004415
複数の Cisco Adaptive Security Appliance デバイス上で稼動する ASA ソフトウェアにおける権限を取得される脆弱性
http://jvndb.jvn.jp/ja/contents/2016/JVNDB-2016-004415.html

[CVE-2016-6367]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-6367

影響

UNIVERGE QXシリーズでは本脆弱性に関連するモジュールを 使用していないため、本脆弱性の影響は受けません。

ページの先頭へ戻る