ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OpenSSLの脆弱性(CVE-2016-2177)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2016-2177)に関する注意喚起について

2016年09月23日に日本国内のコンピュータ緊急対応センターである JVNより、「ポインタ演算処理の未定義動作」が発表されました。

JVNVU#98667810
ポインタ演算処理の未定義動作
https://jvn.jp/vu/JVNVU98667810/

[CVE-2016-2177]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-2177

影響

UNIVERGE QXシリーズでは、一部の製品にてOpenSSLを使用しておりますが、本脆弱性に関連するモジュールを使用していないため、本脆弱性の影響は受けません。

改版履歴

  • 2016.10.13掲載

ページの先頭へ戻る