ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OpenSSLの脆弱性(CVE-2016-0800)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2016-0800)に関する注意喚起について

2016年3月2日に日本国内のコンピュータ緊急対応センターである JVNより、「SSLv2 の暗号通信を解読可能な脆弱性 (DROWN 攻撃)」が発表されました。

JVNVU#90617353
SSLv2 の暗号通信を解読可能な脆弱性 (DROWN 攻撃)
https://jvn.jp/vu/JVNVU90617353/

 [CVE-2016-0800]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-0800

影響

UNIVERGE QXシリーズでは、一部の製品にてOpenSSLを 使用しておりますが、本脆弱性に関連するモジュールを 使用していないため、本脆弱性の影響は受けません。

ページの先頭へ戻る