ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. glibcライブラリの脆弱性(CVE-2015-7547)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

glibcライブラリの脆弱性(CVE-2015-7547)に関する注意喚起について

2016年02月17日に日本国内のコンピュータ緊急対応センターである JVNより、「glibc にバッファオーバーフローの脆弱性」が発表されました。

JVNVU#97236594
glibc にバッファオーバーフローの脆弱性
https://jvn.jp/vu/JVNVU97236594/

[CVE-2015-7547]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-7547

影響

UNIVERGE QXシリーズでは、一部の製品にてglibcライブラリを使用しておりますが、本脆弱性に関連するモジュールを使用していないため、本脆弱性の影響は受けません。

ページの先頭へ戻る