ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. 複数のルータ製品におけるクリックジャッキングの脆弱性について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

複数のルータ製品におけるクリックジャッキングの脆弱性について

2015年10月30日に日本国内のコンピュータ緊急対応センターである JVNより、「複数のルータ製品におけるクリックジャッキングの脆弱性」が発表されました。

JVNDB-2015-000172
複数のルータ製品におけるクリックジャッキングの脆弱性
http://jvndb.jvn.jp/ja/contents/2015/JVNDB-2015-000172.html

影響

UNIVERGE QXシリーズでは、以下の機能を使用することで本脆弱性の影響を受けます。

  • Webコンソール機能
  • Web認証機能

本脆弱性の影響を受ける製品

「Webコンソール機能」の使用で影響を受ける装置 QX-S700Eシリーズ
QX-S3100TPシリーズ
QX-S3300TPシリーズ
QX-S4000シリーズ
QX-S5200シリーズ
QX-S5300シリーズ
QX-S3800TP-BSシリーズ
QX-S3800TPシリーズ
QX-S5200Gシリーズ
「Web認証機能」の使用で影響を受ける装置 QX-S3300TPシリーズ
QX-S4000シリーズ
QX-S5200シリーズ
QX-S5300シリーズ
QX-S3800TP-BSシリーズ
QX-S3800TPシリーズ
QX-S5700シリーズ

対処方法

本脆弱性の問題を修正したソフトウェアを順次リリースいたします。
ソフトウェアのアップデートを実施してください。

ページの先頭へ戻る