ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. GNU bash の脆弱性に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

GNU bash の脆弱性に関する注意喚起について

2014年9月25日に日本国内のコンピュータ緊急対応センターである JPCERT/CCより、「GNU bash の脆弱性に関する注意喚起」が発表されました。

GNU bash の脆弱性に関する注意喚起
https://www.jpcert.or.jp/at/2014/at140037.html

JVNVU#97219505 GNU Bash に OS コマンドインジェクションの脆弱性
http://jvn.jp/vu/JVNVU97219505/index.html

[CVE-2014-6271]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-6271

[CVE-2014-7169]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-7169

影響

UNIVERGE QXシリーズでは、GNU bash を使用しておりませんので、 脆弱性の問題はありません。

ページの先頭へ戻る