ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. Open SSLの脆弱性(CVE-2014-0224)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2014-0224)に関する注意喚起について

2014年6月5日に日本国内のコンピュータ緊急対応センターである JPCERT/CCより、「OpenSSLの脆弱性に関する注意喚起」が発表されました。

OpenSSLの脆弱性(CVE-2014-0224)に関する注意喚起
Vulnerability Note VU#978508
OpenSSL is vulnerable to a man-in-the-middle attack
http://www.kb.cert.org/vuls/id/978508

JVN#61247051
OpenSSL における Change Cipher Spec メッセージの処理に脆弱性
http://jvn.jp/jp/JVN61247051/index.html

[CVE-2014-0224]
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0224

影響

UNIVERGE QXシリーズでは、多くの製品にてOpenSSLを使用しておりますが、 脆弱性の影響を受けないバージョンであり、本脆弱性の影響を受けません。
#過去に販売していたQX製品も含め影響を受けません

ページの先頭へ戻る