ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. Open SSLの脆弱性(CVE-2014-0160)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSLの脆弱性(CVE-2014-0160)に関する注意喚起について

2014年4月8日に日本国内のコンピュータ緊急対応センターである JPCERT/CCより、「OpenSSLの脆弱性に関する注意喚起」が発表されました。

OpenSSLの脆弱性(CVE-2014-0160)に関する注意喚起
http://www.jpcert.or.jp/at/2014/at140013.html

JVNVU#94401838
OpenSSLのheartbeat拡張に情報漏えいの脆弱性
http://jvn.jp/vu/JVNVU94401838/

[CVE-2014-0160]
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0160

影響

UNIVERGE QXシリーズでは、多くの製品にてOpenSSLを使用しておりますが、 脆弱性の影響を受けないバージョンであり、本脆弱性の影響を受けません。

ページの先頭へ戻る