ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. 製品
  3. ネットワーク機器
  4. UNIVERGE QXシリーズ
  5. 脆弱性/その他
  6. 脆弱性情報
  7. OpenSSHの脆弱性(CVE-2010-5107)に関する注意喚起について
ここから本文です。

UNIVERGE QXシリーズ 脆弱性/その他

脆弱性情報

OpenSSHの脆弱性(CVE-2010-5107)に関する注意喚起について

2013年03月11日に日本国内のコンピュータ緊急対応センターである JVNより、「OpenSSH のデフォルト設定におけるサービス運用妨害 (DoS)の脆弱性」が発表されました。

JVNDB-2013-001782
OpenSSH のデフォルト設定におけるサービス運用妨害 (DoS)の脆弱性
http://jvndb.jvn.jp/ja/contents/2013/JVNDB-2013-001782.html

[CVE-2010-5107]
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2010-5107

影響

UNIVERGE QXシリーズでは、SSH機能を使用することで 本脆弱性の影響を受けます。

本脆弱性の影響を受ける製品

QX-S800Eシリーズ
QX-S2100シリーズ

対処方法

本脆弱性の問題を修正したソフトウェアを順次リリースいたします。
ソフトウェアのアップデートを実施してください。

ページの先頭へ戻る