ページの先頭です。
サイト内の現在位置を表示しています。
  1. ホーム
  2. ソフトウェア
  3. InfoCage
  4. InfoCage 不正接続防止
  5. 重要なお知らせ
  6. NetworkAgentからアプライアンス版(InterSec/NQ30b)への移行案内
ここから本文です。

InfoCage 不正接続防止 - 重要なお知らせ

NetworkAgentからアプライアンス版(InterSec/NQ30b)への移行案内

2009年4月20日

2009年4月15日リリースのInfoCage 不正接続防止 Ver3.6で、NetworkAgentのVista対応を実施しました。本対応を持ちまして、NetworkAgentのサポートOSの拡大を終了させていただきますので、今後、NetworkAgentが動作可能な環境がない場合は、NetworkAgentアプライアンス版(InterSec/NQ30b)の利用をご検討ください。なお、サポート対象OSのサービスパックについては、最新バージョンでサポートする予定ですが、OSのネットワークドライバの仕様変更があった場合等、サポートできない可能性があります。サポートOS拡大以外のバージョンアップは今後も継続する予定です。

ページの先頭へ戻る